Ubuntu 16.04にPHP7.1/PHP7.2を入れ、php-fpmも入れ替える

Ubuntu 16.04にはPHP7.1/7.2が入ってこない。ので、以下の手順で使えるようにした。 INDEXPHP7.1/PHP7.2用のリポジトリを登録し、インストールphp-fpmをPHP7.1用に入れ替えるPH … 続きを読む Ubuntu 16.04にPHP7.1/PHP7.2を入れ、php-fpmも入れ替える